• Register
Welcome to the in5 Answer Exchange! This a place to get answers about in5 (InDesign to HTML5) and make requests.
0 votes

Tried to install the Split Text script and I got this error: "No compatible versions of InDesign found."

Can Split Text be updated to work with the new version?

in bugs by (680 points)
    
Hi Maurice, the installer needs to be updated. I will do that soon and send out an email.

1 Answer

0 votes
 
Best answer
Updated installers for all extensions to be compatible with InDesign 2021 have just been sent out.
by (194k points)
Thanks Justin!