Welcome to the in5 Answer Exchange! This a place to get answers about in5 (InDesign to HTML5) and make requests.
0 votes

I went to update my In5 archive and keep getting this error message (image below).  I know the in5 plugin is the latest version.  And since I work at the university, I don't have control over the Wordpress template or anything like that.  Here is the website (https://nmfe.webhosting.cals.wisc.edu/).  I have contacted the IT people, but thought I should try here to see if anyone has any suggestions!  Thanks.  Mimi

in bugs by (370 points)
  

1 Answer

0 votes

Usually that error means there there is a third-party editor, plugin, or theme that is interfering with the in5 WordPress plugin.

You could try the following:

by (25.9k points)